<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba | Redacción Alta Gracia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.redaccionaltagracia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg" /><link rel="icon" type="image/png" href="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2019/02/favicon.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Redacción Alta Gracia &raquo; Feed" href="http://www.redaccionaltagracia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redacción Alta Gracia &raquo; Feed de los comentarios" href="http://www.redaccionaltagracia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redacción Alta Gracia &raquo; Comentario Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba del feed" href="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.redaccionaltagracia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sociablecss-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/css/sociable.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.redaccionaltagracia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='npr_rss_css-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/plugins/rss-news-scroller-by-pierpaolo-romanelli/jqueryslider/jquery.bxslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 50px !important;
  height: 50px !important;
}
                
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/themes/redaccionaltagracia/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.redaccionaltagracia.com.ar/wp-content/themes/redaccionaltagracia/includes/demos/magazine/demo_style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/js/sociable.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/js/vuible.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/js/addtofavorites.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/rss-news-scroller-by-pierpaolo-romanelli/jqueryslider/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.redaccionaltagracia.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"70005","token":"1b1eba0568","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://www.redaccionaltagracia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redaccionaltagracia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redaccionaltagracia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rimando Entreversos llega nuevamente al Espacio Abierto' href='http://www.redaccionaltagracia.com.ar/rimando-entreversos-llega-nuevamente-al-espacio-abierto/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" />
<link rel='shortlink' href='http://www.redaccionaltagracia.com.ar/?p=70005' />
<link rel="alternate" type="application/json+oembed" href="http://www.redaccionaltagracia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.redaccionaltagracia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&#038;format=xml" />
<meta property="fb:app_id" content="682067151883907"/><script type='text/javascript'>var base_url_sociable = 'http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.redaccionaltagracia.com.ar\/wp-admin\/","wpRestNonce":"1b1eba0568","wpRestUrl":"http:\/\/www.redaccionaltagracia.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.redaccionaltagracia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Redacción Alta Gracia">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/">
<meta property="og:title" content="Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba">
<meta property="og:description" content="Por La voz del Interior. La abuela que la alimentaba, por sonda, tuvo un ACV. Era enfermera y era la única que sabía como hacerlo. La niña tiene hidrocefalia, desde su nacimiento. La madre tiene problemas de adicción. Y su padre se quitó la vida, un año atrás. La niña de tres años de Villa&hellip;">
<meta property="og:image" content="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg">
<meta property="og:image:width" content="1008">
<meta property="og:image:height" content="566">
<meta property="article:published_time" content="2020-02-11T16:18:03+00:00">
<meta property="article:modified_time" content="2020-02-11T15:20:51+00:00">
<meta property="article:author" content="http://www.redaccionaltagracia.com.ar/author/admin/">
<meta property="article:section" content="Córdoba">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.redaccionaltagracia.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.redaccionaltagracia.com.ar/category/cordoba/",
                                "name": "Córdoba"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/",
                                "name": "Una tragedia familiar detrás del caso de la niña internada por desnutrición..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/cropped-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/cropped-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/cropped-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/cropped-512-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-70005 single-format-standard una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba global-block-template-1 td-magazine single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/redaccionaltagracia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/107867625014834009465" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaccionag/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccionaltagracia@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/redaccionag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-jCxzNEsS_cS3pomTkVvOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="td-mobile-main-menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42"><a href="http://www.redaccionaltagracia.com.ar/">Inicio</a></li>
<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7349"><a href="http://www.redaccionaltagracia.com.ar/category/locales/">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33851"><a href="http://www.redaccionaltagracia.com.ar/category/locales/comunicados-de-prensa/">Comunicados de Prensa</a></li>
	<li id="menu-item-7358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7358"><a href="http://www.redaccionaltagracia.com.ar/category/locales/deportes/">Deportes</a></li>
	<li id="menu-item-7357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7357"><a href="http://www.redaccionaltagracia.com.ar/category/locales/culturaag/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-7364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7364"><a href="http://www.redaccionaltagracia.com.ar/category/locales/culturaag/agenda-cultural/">Agenda Cultural</a></li>
	</ul>
</li>
	<li id="menu-item-31751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31751"><a href="http://www.redaccionaltagracia.com.ar/category/colectivides/">Colectividades</a></li>
	<li id="menu-item-7356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7356"><a href="http://www.redaccionaltagracia.com.ar/category/locales/sucesos/">Sucesos</a></li>
	<li id="menu-item-7354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7354"><a href="http://www.redaccionaltagracia.com.ar/category/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-7355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7355"><a href="http://www.redaccionaltagracia.com.ar/category/locales/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-54900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54900"><a href="http://www.redaccionaltagracia.com.ar/category/cordoba/">Córdoba</a></li>
<li id="menu-item-24397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24397"><a href="http://www.redaccionaltagracia.com.ar/category/santa-maria/">Dpto. Santa María<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24383"><a href="http://www.redaccionaltagracia.com.ar/category/anisacate/">Anisacate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24387"><a href="http://www.redaccionaltagracia.com.ar/category/la-paisanita/">La Paisanita</a></li>
		<li id="menu-item-24388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24388"><a href="http://www.redaccionaltagracia.com.ar/category/la-rancherita/">La Rancherita</a></li>
		<li id="menu-item-24389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24389"><a href="http://www.redaccionaltagracia.com.ar/category/la-serranita/">La Serranita</a></li>
		<li id="menu-item-24386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24386"><a href="http://www.redaccionaltagracia.com.ar/category/dique-chico/">Dique Chico</a></li>
		<li id="menu-item-24399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24399"><a href="http://www.redaccionaltagracia.com.ar/category/valle-de-anisacate/">Valle de Anisacate</a></li>
		<li id="menu-item-24394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24394"><a href="http://www.redaccionaltagracia.com.ar/category/potrero-de-garay/">Potrero de Garay</a></li>
		<li id="menu-item-24400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24400"><a href="http://www.redaccionaltagracia.com.ar/category/villa-ciudad-de-america/">Villa Ciudad de America</a></li>
		<li id="menu-item-24402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24402"><a href="http://www.redaccionaltagracia.com.ar/category/villa-la-bolsa/">Villa La Bolsa</a></li>
		<li id="menu-item-24403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24403"><a href="http://www.redaccionaltagracia.com.ar/category/villa-los-aromos/">Villa Los Aromos</a></li>
	</ul>
</li>
	<li id="menu-item-24384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24384"><a href="http://www.redaccionaltagracia.com.ar/category/bouwer/">Bouwer<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24385"><a href="http://www.redaccionaltagracia.com.ar/category/despenaderos/">Despeñaderos</a></li>
		<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="http://www.redaccionaltagracia.com.ar/category/lozada/">Lozada</a></li>
		<li id="menu-item-24393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24393"><a href="http://www.redaccionaltagracia.com.ar/category/monte-ralo/">Monte Ralo</a></li>
		<li id="menu-item-24395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24395"><a href="http://www.redaccionaltagracia.com.ar/category/rafael-garcia/">Rafael Garcia</a></li>
		<li id="menu-item-24398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24398"><a href="http://www.redaccionaltagracia.com.ar/category/toledo/">Toledo</a></li>
	</ul>
</li>
	<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24392"><a href="http://www.redaccionaltagracia.com.ar/category/malagueno/">Malagueño</a></li>
	<li id="menu-item-24390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24390"><a href="http://www.redaccionaltagracia.com.ar/category/los-cedros/">Los Cedros</a></li>
	<li id="menu-item-24396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24396"><a href="http://www.redaccionaltagracia.com.ar/category/san-clemente/">San Clemente</a></li>
	<li id="menu-item-24401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24401"><a href="http://www.redaccionaltagracia.com.ar/category/villa-del-prado/">Villa del Prado</a></li>
	<li id="menu-item-24381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24381"><a href="http://www.redaccionaltagracia.com.ar/category/villa-parque-santa-ana/">Villa Parque Santa Ana</a></li>
	<li id="menu-item-24382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24382"><a href="http://www.redaccionaltagracia.com.ar/category/villa-san-isidro/">Villa San Isidro</a></li>
</ul>
</li>
<li id="menu-item-7367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7367"><a href="http://www.redaccionaltagracia.com.ar/category/hogar-y-ocio/">Hogar y Ocio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7352"><a href="http://www.redaccionaltagracia.com.ar/category/turismo/">Viajes y Turismo</a></li>
</ul>
</li>
<li id="menu-item-55781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55781"><a href="http://www.redaccionaltagracia.com.ar/category/elecciones-2019/">Elecciones 2019</a></li>
<li id="menu-item-7348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7348"><a href="http://www.redaccionaltagracia.com.ar/category/sesiones-concejo/">Bitacora de Sesiones</a></li>
<li id="menu-item-7369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7369"><a href="http://www.redaccionaltagracia.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7370"><a href="http://www.redaccionaltagracia.com.ar/about/">Somos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.redaccionaltagracia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, febrero 11, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-superior1" class="top-header-menu"><li id="menu-item-7301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7301"><a href="http://www.redaccionaltagracia.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7302" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7302"><a href="http://www.redaccionaltagracia.com.ar/about/">Somos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/redaccionaltagracia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/107867625014834009465" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaccionag/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccionaltagracia@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/redaccionag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-jCxzNEsS_cS3pomTkVvOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.redaccionaltagracia.com.ar/">
            <img class="td-retina-data" data-retina="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/02/logo-header@2x.png" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/logo-header.png" alt=""/>
            <span class="td-visual-hidden">Redacción Alta Gracia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e42d67cb9105_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.youtube.com/watch?v=POfNEZZN1wo"><img src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/728x90-16.gif"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.redaccionaltagracia.com.ar/">
			<img src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/04/logo-mobile.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.redaccionaltagracia.com.ar/">
			<img class="td-retina-data" data-retina="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/02/logo-header@2x.png" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/logo-header.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="http://www.redaccionaltagracia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7349"><a href="http://www.redaccionaltagracia.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33851"><a href="http://www.redaccionaltagracia.com.ar/category/locales/comunicados-de-prensa/">Comunicados de Prensa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7358"><a href="http://www.redaccionaltagracia.com.ar/category/locales/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7357"><a href="http://www.redaccionaltagracia.com.ar/category/locales/culturaag/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7364"><a href="http://www.redaccionaltagracia.com.ar/category/locales/culturaag/agenda-cultural/">Agenda Cultural</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31751"><a href="http://www.redaccionaltagracia.com.ar/category/colectivides/">Colectividades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7356"><a href="http://www.redaccionaltagracia.com.ar/category/locales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7354"><a href="http://www.redaccionaltagracia.com.ar/category/locales/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7355"><a href="http://www.redaccionaltagracia.com.ar/category/locales/politica/">Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54900"><a href="http://www.redaccionaltagracia.com.ar/category/cordoba/">Córdoba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24397"><a href="http://www.redaccionaltagracia.com.ar/category/santa-maria/">Dpto. Santa María</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24383"><a href="http://www.redaccionaltagracia.com.ar/category/anisacate/">Anisacate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24387"><a href="http://www.redaccionaltagracia.com.ar/category/la-paisanita/">La Paisanita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24388"><a href="http://www.redaccionaltagracia.com.ar/category/la-rancherita/">La Rancherita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24389"><a href="http://www.redaccionaltagracia.com.ar/category/la-serranita/">La Serranita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24386"><a href="http://www.redaccionaltagracia.com.ar/category/dique-chico/">Dique Chico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24399"><a href="http://www.redaccionaltagracia.com.ar/category/valle-de-anisacate/">Valle de Anisacate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24394"><a href="http://www.redaccionaltagracia.com.ar/category/potrero-de-garay/">Potrero de Garay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24400"><a href="http://www.redaccionaltagracia.com.ar/category/villa-ciudad-de-america/">Villa Ciudad de America</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24402"><a href="http://www.redaccionaltagracia.com.ar/category/villa-la-bolsa/">Villa La Bolsa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24403"><a href="http://www.redaccionaltagracia.com.ar/category/villa-los-aromos/">Villa Los Aromos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24384"><a href="http://www.redaccionaltagracia.com.ar/category/bouwer/">Bouwer</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24385"><a href="http://www.redaccionaltagracia.com.ar/category/despenaderos/">Despeñaderos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24391"><a href="http://www.redaccionaltagracia.com.ar/category/lozada/">Lozada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24393"><a href="http://www.redaccionaltagracia.com.ar/category/monte-ralo/">Monte Ralo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24395"><a href="http://www.redaccionaltagracia.com.ar/category/rafael-garcia/">Rafael Garcia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24398"><a href="http://www.redaccionaltagracia.com.ar/category/toledo/">Toledo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24392"><a href="http://www.redaccionaltagracia.com.ar/category/malagueno/">Malagueño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24390"><a href="http://www.redaccionaltagracia.com.ar/category/los-cedros/">Los Cedros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24396"><a href="http://www.redaccionaltagracia.com.ar/category/san-clemente/">San Clemente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24401"><a href="http://www.redaccionaltagracia.com.ar/category/villa-del-prado/">Villa del Prado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24381"><a href="http://www.redaccionaltagracia.com.ar/category/villa-parque-santa-ana/">Villa Parque Santa Ana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24382"><a href="http://www.redaccionaltagracia.com.ar/category/villa-san-isidro/">Villa San Isidro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7367"><a href="http://www.redaccionaltagracia.com.ar/category/hogar-y-ocio/">Hogar y Ocio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7352"><a href="http://www.redaccionaltagracia.com.ar/category/turismo/">Viajes y Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55781"><a href="http://www.redaccionaltagracia.com.ar/category/elecciones-2019/">Elecciones 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7348"><a href="http://www.redaccionaltagracia.com.ar/category/sesiones-concejo/">Bitacora de Sesiones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7369"><a href="http://www.redaccionaltagracia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7370"><a href="http://www.redaccionaltagracia.com.ar/about/">Somos</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.redaccionaltagracia.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-70005" class="td-post-template-3 post-70005 post type-post status-publish format-standard has-post-thumbnail hentry category-cordoba td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.redaccionaltagracia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Córdoba" class="entry-crumb" href="http://www.redaccionaltagracia.com.ar/category/cordoba/">Córdoba</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Una tragedia familiar detrás del caso de la niña internada por desnutrición...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg" data-caption=""><img width="1008" height="566" class="entry-thumb td-modal-image" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg 1008w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz-900x505.jpg 900w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz-1000x562.jpg 1000w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz-696x391.jpg 696w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz-748x420.jpg 748w" sizes="(max-width: 1008px) 100vw, 1008px" alt="" title="5-pasteur-hospital_1581432832la voz"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.redaccionaltagracia.com.ar/category/cordoba/">Córdoba</a></li></ul>                <h1 class="entry-title">Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.redaccionaltagracia.com.ar/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T13:18:03+00:00" >11 febrero, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70005">19</span></div>                    <div class="td-post-comments"><a href="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_uid_2_5e42d67cbf553" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+tragedia+familiar+detr%C3%A1s+del+caso+de+la+ni%C3%B1a+internada+por+desnutrici%C3%B3n+en+C%C3%B3rdoba&url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&via=Redacci%C3%B3n+Alta+Gracia" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/&amp;media=http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg&description=Una+tragedia+familiar+detr%C3%A1s+del+caso+de+la+ni%C3%B1a+internada+por+desnutrici%C3%B3n+en+C%C3%B3rdoba" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba %0A%0A http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5e42d67cbf553">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p class="has-background has-cyan-bluish-gray-background-color"><strong>Por La voz del Interior.</strong> La abuela que la alimentaba, por sonda, tuvo un ACV. Era enfermera y era la única que sabía como hacerlo. La niña tiene hidrocefalia, desde su nacimiento. La madre tiene problemas de adicción. Y su padre se quitó la vida, un año atrás.</p>



<p class="has-drop-cap">La niña de tres años de Villa María que fue internada con un cuadro grave de desnutrición sigue en estado delicado, mientras su madre, de 22, fue imputada por lesiones graves y, de manera preventiva, alejada de la custodia tanto de la nena como de su hermano, de 5 años, que fue puesto bajo la responsabilidad de su abuelo por la Secretaría de Niñez, Adolescencia y Familia (Senaf).</p>



<p>La niña sigue internada en terapia intensiva, con asistencia respiratoria y fallo renal grave. Fue trasladada a Córdoba desde el Hospital Pasteur, de Villa María.</p>




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5e42d67cc1387_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Espacio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5826980231049287" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Espacio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5826980231049287" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Espacio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5826980231049287" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Espacio Publicitario</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5826980231049287" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nació con hidrocefalia y otra enfermedad crónica de base, que afecta el funcionamiento de su cerebro y su sistema nervioso.</p>



<p>Esta condición hacía que la nena no se pudiera alimentar normalmente. Debía hacerlo con sondas y no era su madre, sino su abuela paterna, quien lo hacía, porque era enfermera. El Centro de Atención Primaria de la Salud (Caps) de barrio Nicolás Avellaneda de Villa María seguía de cerca el caso, pero hace 10 días la abuela tuvo un accidente cerebro vascular (ACV) y no pudo seguir alimentando a la niña. Desde entonces, casi no comió y esto agravó su estado de salud, hasta llegar a la situación que derivó en su internación y en la imputación, decidida por la fiscal Juliana de Companys, a la mamá.</p>



<p>Desde la Senaf informaron que no había antecedentes de denuncias por abandono, maltrato o descuido. Y que el hermanito de la pequeña internada está bien de salud, confirmó Luis Gerchunoff, encargado de las unidades de atención de Senaf para el interior.</p>



<p>“Darle alimento requería de una experticia especial, que lo tenía la abuela porque era enfermera. La madre no sabía hacerlo y no pudo alimentarla”, explicó Gerchunoff, según los testimonios de quienes tomaron intervención en el caso.</p>



<p>Hay una historia trágica más. Hace un año, el papá de la niña murió. Tenía problemas de adicciones, como la mamá, y se quitó la vida.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Compartir esta noticia</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba%20-%20http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;t=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-70005')" id="sociable-post-70005" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;t=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;source=Redacci%C3%B3n+Alta+Gracia+Agencia+de+noticias+&amp;summary=%0APor%20La%20voz%20del%20Interior.%20La%20abuela%20que%20la%20alimentaba%2C%20por%20sonda%2C%20tuvo%20un%20ACV.%20Era%20enfermera%20y%20era%20la%20%C3%BAnica%20que%20sab%C3%ADa%20como%20hacerlo.%20La%20ni%C3%B1a%20tiene%20hidrocefalia%2C%20desde%20su%20nacimiento.%20La%20madre%20tiene%20problemas%20de%20adicci%C3%B3n.%20Y%20su%20padre%20se%20quit%C3%B3%20la%20vid"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;notes=%0APor%20La%20voz%20del%20Interior.%20La%20abuela%20que%20la%20alimentaba%2C%20por%20sonda%2C%20tuvo%20un%20ACV.%20Era%20enfermera%20y%20era%20la%20%C3%BAnica%20que%20sab%C3%ADa%20como%20hacerlo.%20La%20ni%C3%B1a%20tiene%20hidrocefalia%2C%20desde%20su%20nacimiento.%20La%20madre%20tiene%20problemas%20de%20adicci%C3%B3n.%20Y%20su%20padre%20se%20quit%C3%B3%20la%20vid"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;bodytext=%0APor%20La%20voz%20del%20Interior.%20La%20abuela%20que%20la%20alimentaba%2C%20por%20sonda%2C%20tuvo%20un%20ACV.%20Era%20enfermera%20y%20era%20la%20%C3%BAnica%20que%20sab%C3%ADa%20como%20hacerlo.%20La%20ni%C3%B1a%20tiene%20hidrocefalia%2C%20desde%20su%20nacimiento.%20La%20madre%20tiene%20problemas%20de%20adicci%C3%B3n.%20Y%20su%20padre%20se%20quit%C3%B3%20la%20vid"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba"></a></li><li style="heigth:32px;width:32px"><a onClick="javascript:var%20ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><a  title='Vuible.com | Share positive messages (images and videos only)'> <img style='' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;annotation=%0APor%20La%20voz%20del%20Interior.%20La%20abuela%20que%20la%20alimentaba%2C%20por%20sonda%2C%20tuvo%20un%20ACV.%20Era%20enfermera%20y%20era%20la%20%C3%BAnica%20que%20sab%C3%ADa%20como%20hacerlo.%20La%20ni%C3%B1a%20tiene%20hidrocefalia%2C%20desde%20su%20nacimiento.%20La%20madre%20tiene%20problemas%20de%20adicci%C3%B3n.%20Y%20su%20padre%20se%20quit%C3%B3%20la%20vid"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;t=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;URL=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%0APor%20La%20voz%20del%20Interior.%20La%20abuela%20que%20la%20alimentaba%2C%20por%20sonda%2C%20tuvo%20un%20ACV.%20Era%20enfermera%20y%20era%20la%20%C3%BAnica%20que%20sab%C3%ADa%20como%20hacerlo.%20La%20ni%C3%B1a%20tiene%20hidrocefalia%2C%20desde%20su%20nacimiento.%20La%20madre%20tiene%20problemas%20de%20adicci%C3%B3n.%20Y%20su%20padre%20se%20quit%C3%B3%20la%20vid"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;Title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;selection=%0APor%20La%20voz%20del%20Interior.%20La%20abuela%20que%20la%20alimentaba%2C%20por%20sonda%2C%20tuvo%20un%20ACV.%20Era%20enfermera%20y%20era%20la%20%C3%BAnica%20que%20sab%C3%ADa%20como%20hacerlo.%20La%20ni%C3%B1a%20tiene%20hidrocefalia%2C%20desde%20su%20nacimiento.%20La%20madre%20tiene%20problemas%20de%20adicci%C3%B3n.%20Y%20su%20padre%20se%20quit%C3%B3%20la%20vid"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;t=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;s=%0APor%20La%20voz%20del%20Interior.%20La%20abuela%20que%20la%20alimentaba%2C%20por%20sonda%2C%20tuvo%20un%20ACV.%20Era%20enfermera%20y%20era%20la%20%C3%BAnica%20que%20sab%C3%ADa%20como%20hacerlo.%20La%20ni%C3%B1a%20tiene%20hidrocefalia%2C%20desde%20su%20nacimiento.%20La%20madre%20tiene%20problemas%20de%20adicci%C3%B3n.%20Y%20su%20padre%20se%20quit%C3%B3%20la%20vid"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&body=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;title=Una%20tragedia%20familiar%20detr%C3%A1s%20del%20caso%20de%20la%20ni%C3%B1a%20internada%20por%20desnutrici%C3%B3n%20en%20C%C3%B3rdoba&amp;srcURL=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&amp;srcTitle=Redacci%C3%B3n+Alta+Gracia+Agencia+de+noticias+"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-70005')"><img  src="http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/images/option1/32/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-70005',true)" class="close">

		  <img onclick="hide_sociable('post-70005',true)" title="close" src="http://www.redaccionaltagracia.com.ar/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba - http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" data-url="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" size="medium"></g:plusone></li></ul></div><!-- End Sociable --><div class="tptn_counter" id="tptn_counter_70005"><script type="text/javascript" data-cfasync="false" src="http://www.redaccionaltagracia.com.ar/?top_ten_id=70005&amp;view_counter=1&amp;_wpnonce=d3a29f47f6"></script></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5e42d67cc1675" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+tragedia+familiar+detr%C3%A1s+del+caso+de+la+ni%C3%B1a+internada+por+desnutrici%C3%B3n+en+C%C3%B3rdoba&url=http%3A%2F%2Fwww.redaccionaltagracia.com.ar%2Funa-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba%2F&via=Redacci%C3%B3n+Alta+Gracia" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/&amp;media=http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg&description=Una+tragedia+familiar+detr%C3%A1s+del+caso+de+la+ni%C3%B1a+internada+por+desnutrici%C3%B3n+en+C%C3%B3rdoba" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba %0A%0A http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5e42d67cc1675">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.redaccionaltagracia.com.ar/rimando-entreversos-llega-nuevamente-al-espacio-abierto/">Rimando Entreversos llega nuevamente al Espacio Abierto</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.redaccionaltagracia.com.ar/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/59ca733689d0c85dece930316955d691?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59ca733689d0c85dece930316955d691?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.redaccionaltagracia.com.ar/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-02-11T13:18:03+00:00"><meta itemprop="dateModified" content="2020-02-11T12:20:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.redaccionaltagracia.com.ar/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/logo-header.png"></span><meta itemprop="name" content="Redacción Alta Gracia"></span><meta itemprop="headline " content="Una tragedia familiar detrás del caso de la niña internada por desnutrición en Córdoba"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/5-pasteur-hospital_1581432832la-voz.jpg"><meta itemprop="width" content="1008"><meta itemprop="height" content="566"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e42d67cc2385_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e42d67cc2385" ><script>var block_td_uid_5_5e42d67cc2385 = new tdBlock();
block_td_uid_5_5e42d67cc2385.id = "td_uid_5_5e42d67cc2385";
block_td_uid_5_5e42d67cc2385.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e42d67cc2385_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e42d67cc2385_rand","tdc_css_class_style":"td_uid_5_5e42d67cc2385_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":70005,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_5_5e42d67cc2385.td_column_number = "3";
block_td_uid_5_5e42d67cc2385.block_type = "td_block_related_posts";
block_td_uid_5_5e42d67cc2385.post_count = "6";
block_td_uid_5_5e42d67cc2385.found_posts = "3054";
block_td_uid_5_5e42d67cc2385.header_color = "";
block_td_uid_5_5e42d67cc2385.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e42d67cc2385.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_5_5e42d67cc2385);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e42d67cc80d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e42d67cc2385" href="#">Artículo relacionados</a><a id="td_uid_7_5e42d67cc8111" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e42d67cc2385" href="#">Más del autor</a></h4><div id=td_uid_5_5e42d67cc2385 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/se-detectaron-dos-casos-de-dengue-importado-en-cordoba/" rel="bookmark" title="Se detectaron dos casos de dengue importado en Córdoba"><img width="218" height="150" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/DENGUE-campaña-ER-218x150.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/DENGUE-campaña-ER-218x150.jpg 218w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/DENGUE-campaña-ER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se detectaron dos casos de dengue importado en Córdoba"/></a></div>                <a href="http://www.redaccionaltagracia.com.ar/category/cordoba/" class="td-post-category">Córdoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/se-detectaron-dos-casos-de-dengue-importado-en-cordoba/" rel="bookmark" title="Se detectaron dos casos de dengue importado en Córdoba">Se detectaron dos casos de dengue importado en Córdoba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/capilla-del-monte-familiares-de-mariela-natali-se-sumaron-a-la-busqueda/" rel="bookmark" title="Capilla del Monte: familiares de Mariela Natali se sumaron a la búsqueda"><img width="218" height="150" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/mariela-natali-LNM-218x150.png" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/mariela-natali-LNM-218x150.png 218w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/mariela-natali-LNM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capilla del Monte: familiares de Mariela Natali se sumaron a la búsqueda"/></a></div>                <a href="http://www.redaccionaltagracia.com.ar/category/cordoba/" class="td-post-category">Córdoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/capilla-del-monte-familiares-de-mariela-natali-se-sumaron-a-la-busqueda/" rel="bookmark" title="Capilla del Monte: familiares de Mariela Natali se sumaron a la búsqueda">Capilla del Monte: familiares de Mariela Natali se sumaron a la búsqueda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/alma-tiene-huesos-de-cristal-y-necesita-internarse-en-el-hospital-garrahan/" rel="bookmark" title="Alma tiene huesos de cristal y necesita internarse en el Hospital Garrahan"><img width="218" height="150" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/ALMA-huesos-de-cristal-captura-de-pantalla-218x150.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/ALMA-huesos-de-cristal-captura-de-pantalla-218x150.jpg 218w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/ALMA-huesos-de-cristal-captura-de-pantalla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alma tiene huesos de cristal y necesita internarse en el Hospital Garrahan"/></a></div>                <a href="http://www.redaccionaltagracia.com.ar/category/cordoba/" class="td-post-category">Córdoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/alma-tiene-huesos-de-cristal-y-necesita-internarse-en-el-hospital-garrahan/" rel="bookmark" title="Alma tiene huesos de cristal y necesita internarse en el Hospital Garrahan">Alma tiene huesos de cristal y necesita internarse en el Hospital Garrahan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/abel-pintos-y-mon-laferte-llenaron-villa-maria-de-pop-latino/" rel="bookmark" title="Abel Pintos y Mon Laferte llenaron Villa María de pop latino"><img width="218" height="150" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/abel-pintos-villa-maria-C3-218x150.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/abel-pintos-villa-maria-C3-218x150.jpg 218w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/abel-pintos-villa-maria-C3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abel Pintos y Mon Laferte llenaron Villa María de pop latino"/></a></div>                <a href="http://www.redaccionaltagracia.com.ar/category/cordoba/" class="td-post-category">Córdoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/abel-pintos-y-mon-laferte-llenaron-villa-maria-de-pop-latino/" rel="bookmark" title="Abel Pintos y Mon Laferte llenaron Villa María de pop latino">Abel Pintos y Mon Laferte llenaron Villa María de pop latino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/6-detenidos-por-drogas-y-183-procedimientos-en-el-cosquin-rock/" rel="bookmark" title="6 detenidos por drogas y 183 procedimientos en el Cosquín Rock"><img width="218" height="150" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/FPA-cosquin-rock-218x150.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/FPA-cosquin-rock-218x150.jpg 218w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/FPA-cosquin-rock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 detenidos por drogas y 183 procedimientos en el Cosquín Rock"/></a></div>                <a href="http://www.redaccionaltagracia.com.ar/category/cordoba/" class="td-post-category">Córdoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/6-detenidos-por-drogas-y-183-procedimientos-en-el-cosquin-rock/" rel="bookmark" title="6 detenidos por drogas y 183 procedimientos en el Cosquín Rock">6 detenidos por drogas y 183 procedimientos en el Cosquín Rock</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/salio-en-defensa-de-un-vecino-y-motochoros-lo-mataron-frente-a-sus-hijas/" rel="bookmark" title="Salió en defensa de un vecino y motochoros lo mataron frente a sus hijas"><img width="218" height="150" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/fabian-orome-218x150.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/fabian-orome-218x150.jpg 218w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/fabian-orome-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Facebook La Voz" title="Salió en defensa de un vecino y motochoros lo mataron frente a sus hijas"/></a></div>                <a href="http://www.redaccionaltagracia.com.ar/category/cordoba/" class="td-post-category">Córdoba</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/salio-en-defensa-de-un-vecino-y-motochoros-lo-mataron-frente-a-sus-hijas/" rel="bookmark" title="Salió en defensa de un vecino y motochoros lo mataron frente a sus hijas">Salió en defensa de un vecino y motochoros lo mataron frente a sus hijas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e42d67cc2385" data-td_block_id="td_uid_5_5e42d67cc2385"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e42d67cc2385" data-td_block_id="td_uid_5_5e42d67cc2385"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/una-tragedia-familiar-detras-del-caso-de-la-nina-internada-por-desnutricion-en-cordoba/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.redaccionaltagracia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='70005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="117ac62858" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget videosidebar"><iframe width='' height='' src='//www.youtube.com/embed/rLmDJTBg35M?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Twitt</span></h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/redaccionag" data-widget-id="590490151052271616">Tweets por el @redaccionag.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="http://www.redaccionaltagracia.com.ar/tag/accidente/" class="tag-cloud-link tag-link-283 tag-link-position-1" style="font-size: 14.926315789474pt;" aria-label="accidente (432 elementos)">accidente</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/accidente-fatal/" class="tag-cloud-link tag-link-382 tag-link-position-2" style="font-size: 9.6210526315789pt;" aria-label="accidente fatal (83 elementos)">accidente fatal</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/alerta-meteorologica/" class="tag-cloud-link tag-link-246 tag-link-position-3" style="font-size: 9.0315789473684pt;" aria-label="ALERTA METEOROLÓGICA (68 elementos)">ALERTA METEOROLÓGICA</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/alta-gracia/" class="tag-cloud-link tag-link-15 tag-link-position-4" style="font-size: 22pt;" aria-label="alta gracia (4.019 elementos)">alta gracia</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/anisacate/" class="tag-cloud-link tag-link-75 tag-link-position-5" style="font-size: 13.231578947368pt;" aria-label="anisacate (255 elementos)">anisacate</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/argentina/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 9.3263157894737pt;" aria-label="argentina (74 elementos)">argentina</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/carlos-paz/" class="tag-cloud-link tag-link-601 tag-link-position-7" style="font-size: 8.8842105263158pt;" aria-label="carlos paz (65 elementos)">carlos paz</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/clima-alta-gracia/" class="tag-cloud-link tag-link-666 tag-link-position-8" style="font-size: 13.968421052632pt;" aria-label="clima alta gracia (319 elementos)">clima alta gracia</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/colectividades/" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 9.3263157894737pt;" aria-label="colectividades (74 elementos)">colectividades</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/concejo-deliberante/" class="tag-cloud-link tag-link-110 tag-link-position-10" style="font-size: 10.505263157895pt;" aria-label="concejo deliberante (108 elementos)">concejo deliberante</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/cordoba/" class="tag-cloud-link tag-link-21 tag-link-position-11" style="font-size: 18.684210526316pt;" aria-label="cordoba (1.420 elementos)">cordoba</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/cordoba-capital/" class="tag-cloud-link tag-link-583 tag-link-position-12" style="font-size: 9.6947368421053pt;" aria-label="cordoba capital (84 elementos)">cordoba capital</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/cultura/" class="tag-cloud-link tag-link-74 tag-link-position-13" style="font-size: 10.284210526316pt;" aria-label="cultura (101 elementos)">cultura</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/deportes-2/" class="tag-cloud-link tag-link-313 tag-link-position-14" style="font-size: 10.8pt;" aria-label="deportes (119 elementos)">deportes</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/deportivo-norte/" class="tag-cloud-link tag-link-51 tag-link-position-15" style="font-size: 8.5894736842105pt;" aria-label="deportivo norte (59 elementos)">deportivo norte</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/despenaderos/" class="tag-cloud-link tag-link-944 tag-link-position-16" style="font-size: 9.5473684210526pt;" aria-label="despeñaderos (81 elementos)">despeñaderos</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/detenido/" class="tag-cloud-link tag-link-824 tag-link-position-17" style="font-size: 8pt;" aria-label="detenido (49 elementos)">detenido</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/diarios/" class="tag-cloud-link tag-link-1669 tag-link-position-18" style="font-size: 12.494736842105pt;" aria-label="diarios (203 elementos)">diarios</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/drogas/" class="tag-cloud-link tag-link-447 tag-link-position-19" style="font-size: 8.6631578947368pt;" aria-label="DROGAS (60 elementos)">DROGAS</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-428 tag-link-position-20" style="font-size: 9.9157894736842pt;" aria-label="elecciones (90 elementos)">elecciones</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/epec/" class="tag-cloud-link tag-link-59 tag-link-position-21" style="font-size: 8.4421052631579pt;" aria-label="epec (56 elementos)">epec</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/facundo-torres/" class="tag-cloud-link tag-link-24 tag-link-position-22" style="font-size: 11.168421052632pt;" aria-label="facundo torres (134 elementos)">facundo torres</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/femicidio/" class="tag-cloud-link tag-link-1978 tag-link-position-23" style="font-size: 8.1473684210526pt;" aria-label="femicidio (51 elementos)">femicidio</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/fpa/" class="tag-cloud-link tag-link-3155 tag-link-position-24" style="font-size: 9.9157894736842pt;" aria-label="FPA (91 elementos)">FPA</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/hogar-y-ocio/" class="tag-cloud-link tag-link-4405 tag-link-position-25" style="font-size: 8.5894736842105pt;" aria-label="hogar y ocio (59 elementos)">hogar y ocio</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/incendio/" class="tag-cloud-link tag-link-199 tag-link-position-26" style="font-size: 10.873684210526pt;" aria-label="incendio (121 elementos)">incendio</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/juicio/" class="tag-cloud-link tag-link-613 tag-link-position-27" style="font-size: 8.2947368421053pt;" aria-label="juicio (54 elementos)">juicio</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/la-bolsa/" class="tag-cloud-link tag-link-483 tag-link-position-28" style="font-size: 8.4421052631579pt;" aria-label="LA BOLSA (56 elementos)">LA BOLSA</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/malagueno/" class="tag-cloud-link tag-link-125 tag-link-position-29" style="font-size: 8.3684210526316pt;" aria-label="malagüëño (55 elementos)">malagüëño</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/marcha/" class="tag-cloud-link tag-link-289 tag-link-position-30" style="font-size: 8.8105263157895pt;" aria-label="marcha (63 elementos)">marcha</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/noticias/" class="tag-cloud-link tag-link-1267 tag-link-position-31" style="font-size: 17.136842105263pt;" aria-label="noticias (864 elementos)">noticias</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/policia/" class="tag-cloud-link tag-link-156 tag-link-position-32" style="font-size: 8.9578947368421pt;" aria-label="policia (67 elementos)">policia</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/policiales/" class="tag-cloud-link tag-link-1602 tag-link-position-33" style="font-size: 11.168421052632pt;" aria-label="policiales (133 elementos)">policiales</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/politica-2/" class="tag-cloud-link tag-link-1268 tag-link-position-34" style="font-size: 14.705263157895pt;" aria-label="politica (411 elementos)">politica</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/potrero-de-garay/" class="tag-cloud-link tag-link-149 tag-link-position-35" style="font-size: 8.6631578947368pt;" aria-label="potrero de garay (60 elementos)">potrero de garay</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/pronostico-alta-gracia/" class="tag-cloud-link tag-link-3150 tag-link-position-36" style="font-size: 8.8105263157895pt;" aria-label="pronostico alta gracia (64 elementos)">pronostico alta gracia</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/robo/" class="tag-cloud-link tag-link-154 tag-link-position-37" style="font-size: 11.315789473684pt;" aria-label="robo (140 elementos)">robo</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/ruta-5/" class="tag-cloud-link tag-link-459 tag-link-position-38" style="font-size: 11.021052631579pt;" aria-label="ruta 5 (127 elementos)">ruta 5</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/santa-ana/" class="tag-cloud-link tag-link-65 tag-link-position-39" style="font-size: 10.505263157895pt;" aria-label="santa ana (109 elementos)">santa ana</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/sociedad-2/" class="tag-cloud-link tag-link-1272 tag-link-position-40" style="font-size: 13.968421052632pt;" aria-label="sociedad (325 elementos)">sociedad</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/sucesos/" class="tag-cloud-link tag-link-1601 tag-link-position-41" style="font-size: 12.347368421053pt;" aria-label="sucesos (194 elementos)">sucesos</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/tiempo-alta-gracia/" class="tag-cloud-link tag-link-665 tag-link-position-42" style="font-size: 11.021052631579pt;" aria-label="tiempo alta gracia (129 elementos)">tiempo alta gracia</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/turismo-2/" class="tag-cloud-link tag-link-20 tag-link-position-43" style="font-size: 13.084210526316pt;" aria-label="turismo (247 elementos)">turismo</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/villa-del-prado/" class="tag-cloud-link tag-link-49 tag-link-position-44" style="font-size: 8.9578947368421pt;" aria-label="Villa del Prado (66 elementos)">Villa del Prado</a>
<a href="http://www.redaccionaltagracia.com.ar/tag/violencia-de-genero/" class="tag-cloud-link tag-link-337 tag-link-position-45" style="font-size: 8.9578947368421pt;" aria-label="VIOLENCIA DE GÉNERO (66 elementos)">VIOLENCIA DE GÉNERO</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Redacción Alta Gracia no necesariamente acuerda con las opiniones aquí vertidas.</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.redaccionaltagracia.com.ar/"><img src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2017/03/512_transparente.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Redacción Alta Gracia es un portal de noticias sobre política, policiales, sociedad, entretenimientos de Alta Gracia y el Valle de Paravachasca.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccionaltagracia@gmail.com">redaccionaltagracia@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/redaccionaltagracia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/107867625014834009465" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/redaccionag/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccionaltagracia@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/redaccionag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-jCxzNEsS_cS3pomTkVvOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="http://www.redaccionaltagracia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7349"><a href="http://www.redaccionaltagracia.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33851"><a href="http://www.redaccionaltagracia.com.ar/category/locales/comunicados-de-prensa/">Comunicados de Prensa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7358"><a href="http://www.redaccionaltagracia.com.ar/category/locales/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7357"><a href="http://www.redaccionaltagracia.com.ar/category/locales/culturaag/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7364"><a href="http://www.redaccionaltagracia.com.ar/category/locales/culturaag/agenda-cultural/">Agenda Cultural</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31751"><a href="http://www.redaccionaltagracia.com.ar/category/colectivides/">Colectividades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7356"><a href="http://www.redaccionaltagracia.com.ar/category/locales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7354"><a href="http://www.redaccionaltagracia.com.ar/category/locales/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7355"><a href="http://www.redaccionaltagracia.com.ar/category/locales/politica/">Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54900"><a href="http://www.redaccionaltagracia.com.ar/category/cordoba/">Córdoba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24397"><a href="http://www.redaccionaltagracia.com.ar/category/santa-maria/">Dpto. Santa María</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24383"><a href="http://www.redaccionaltagracia.com.ar/category/anisacate/">Anisacate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24387"><a href="http://www.redaccionaltagracia.com.ar/category/la-paisanita/">La Paisanita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24388"><a href="http://www.redaccionaltagracia.com.ar/category/la-rancherita/">La Rancherita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24389"><a href="http://www.redaccionaltagracia.com.ar/category/la-serranita/">La Serranita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24386"><a href="http://www.redaccionaltagracia.com.ar/category/dique-chico/">Dique Chico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24399"><a href="http://www.redaccionaltagracia.com.ar/category/valle-de-anisacate/">Valle de Anisacate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24394"><a href="http://www.redaccionaltagracia.com.ar/category/potrero-de-garay/">Potrero de Garay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24400"><a href="http://www.redaccionaltagracia.com.ar/category/villa-ciudad-de-america/">Villa Ciudad de America</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24402"><a href="http://www.redaccionaltagracia.com.ar/category/villa-la-bolsa/">Villa La Bolsa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24403"><a href="http://www.redaccionaltagracia.com.ar/category/villa-los-aromos/">Villa Los Aromos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24384"><a href="http://www.redaccionaltagracia.com.ar/category/bouwer/">Bouwer</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24385"><a href="http://www.redaccionaltagracia.com.ar/category/despenaderos/">Despeñaderos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24391"><a href="http://www.redaccionaltagracia.com.ar/category/lozada/">Lozada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24393"><a href="http://www.redaccionaltagracia.com.ar/category/monte-ralo/">Monte Ralo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24395"><a href="http://www.redaccionaltagracia.com.ar/category/rafael-garcia/">Rafael Garcia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24398"><a href="http://www.redaccionaltagracia.com.ar/category/toledo/">Toledo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24392"><a href="http://www.redaccionaltagracia.com.ar/category/malagueno/">Malagueño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24390"><a href="http://www.redaccionaltagracia.com.ar/category/los-cedros/">Los Cedros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24396"><a href="http://www.redaccionaltagracia.com.ar/category/san-clemente/">San Clemente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24401"><a href="http://www.redaccionaltagracia.com.ar/category/villa-del-prado/">Villa del Prado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24381"><a href="http://www.redaccionaltagracia.com.ar/category/villa-parque-santa-ana/">Villa Parque Santa Ana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24382"><a href="http://www.redaccionaltagracia.com.ar/category/villa-san-isidro/">Villa San Isidro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7367"><a href="http://www.redaccionaltagracia.com.ar/category/hogar-y-ocio/">Hogar y Ocio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7352"><a href="http://www.redaccionaltagracia.com.ar/category/turismo/">Viajes y Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55781"><a href="http://www.redaccionaltagracia.com.ar/category/elecciones-2019/">Elecciones 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7348"><a href="http://www.redaccionaltagracia.com.ar/category/sesiones-concejo/">Bitacora de Sesiones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7369"><a href="http://www.redaccionaltagracia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7370"><a href="http://www.redaccionaltagracia.com.ar/about/">Somos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Redacción Alta Gracia- Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.redaccionaltagracia.com.ar/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/rimando-entreversos-llega-nuevamente-al-espacio-abierto/" rel="bookmark" title="Rimando Entreversos llega nuevamente al Espacio Abierto"><img width="100" height="70" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/rimando-entreversos-FB-100x70.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/rimando-entreversos-FB-100x70.jpg 100w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/rimando-entreversos-FB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rimando Entreversos llega nuevamente al Espacio Abierto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/rimando-entreversos-llega-nuevamente-al-espacio-abierto/" rel="bookmark" title="Rimando Entreversos llega nuevamente al Espacio Abierto">Rimando Entreversos llega nuevamente al Espacio Abierto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T12:30:00+00:00" >11 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/se-detectaron-dos-casos-de-dengue-importado-en-cordoba/" rel="bookmark" title="Se detectaron dos casos de dengue importado en Córdoba"><img width="100" height="70" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/DENGUE-campaña-ER-100x70.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/DENGUE-campaña-ER-100x70.jpg 100w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2020/02/DENGUE-campaña-ER-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se detectaron dos casos de dengue importado en Córdoba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/se-detectaron-dos-casos-de-dengue-importado-en-cordoba/" rel="bookmark" title="Se detectaron dos casos de dengue importado en Córdoba">Se detectaron dos casos de dengue importado en Córdoba</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T12:00:00+00:00" >11 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.redaccionaltagracia.com.ar/lo-pescaron-saliendo-con-elementos-robados-y-lo-detuvieron/" rel="bookmark" title="Lo pescaron saliendo con elementos robados y lo detuvieron"><img width="100" height="70" class="entry-thumb" src="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2019/10/comisaria-RAG-100x70.jpg" srcset="http://www.redaccionaltagracia.com.ar/wp-content/uploads/2019/10/comisaria-RAG-100x70.jpg 100w, http://www.redaccionaltagracia.com.ar/wp-content/uploads/2019/10/comisaria-RAG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lo pescaron saliendo con elementos robados y lo detuvieron"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.redaccionaltagracia.com.ar/lo-pescaron-saliendo-con-elementos-robados-y-lo-detuvieron/" rel="bookmark" title="Lo pescaron saliendo con elementos robados y lo detuvieron">Lo pescaron saliendo con elementos robados y lo detuvieron</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T11:30:00+00:00" >11 febrero, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5e42d67ce2bfc
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.redaccionaltagracia.com.ar\/wp-admin\/admin-ajax.php","top_ten_id":"70005","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"8619427"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/themes/redaccionaltagracia/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.redaccionaltagracia.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=682067151883907&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.redaccionaltagracia.com.ar/wp-content/themes/redaccionaltagracia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.redaccionaltagracia.com.ar/wp-content/themes/redaccionaltagracia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e42d67ce42cc"></textarea>
						<div id="td_live_css_uid_1_5e42d67ce42cc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e42d67ce42cc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e42d67ce42cc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>